Adres Defteri tanıtımı

Adres Defteri, kişi bilgilerini Microsoft Outlook Express gibi programların kolay erişimi için saklamak amacıyla uygun bir yol sağlar. Internet'te kişi ve şirketleri aramak için kullanabileceğiniz Internet dizin hizmetlerine eriştirme özelliğine de sahiptir. Aşağıdaki özelliklerin, tüm kişi bilgilerinizi size en uygun bir biçimde düzenlemenizde size yardımcı olacağını göreceksiniz.

Telefon numaralarını ve elektronik posta, ev, iş ve giriş sayfası adreslerini saklama

Adres Defteri'nde, çok sayıda elektronik posta adresi, ev ve iş adresleri ile telefon ve faks numaralarını saklamak için yeriniz vardır. Bireysel ve şirket Internet adreslerini de saklayabilirsiniz ve Adres Defteri'nden doğrudan bağlantı kurabilirsiniz. Bu kategorilere uymayan ek bilgiler için, notlar için çok geniş bir kısım vardır.

LDAP dizin hizmelterini kullanarak kişileri ve şirkeleri bulma

Dizin hizmetleri Internet'te adları ve adresleri bulmanıza olanak sağlayan güçlü arama araçlarıdır. Adres Defteri, Internet dizin hizmetlerini kullanmak için Hafif Dizin Hizmeti Erişimi İletişim Kuralı'nı (LDAP) destekler. Bu hizmetleri elektronik posta iletilerini adreslerken kullanabilirsiniz.

Postalama listeleri için kişi grupları oluşturma

Elektronik postayı şirket ortakları, akrabalar veya spor arkadaşları gibi bir grup kişiye göndermeyi kolaylaştırmak için kişi grupları yaratabilirsiniz. Bir gruptaki herkese elektronik posta göndermek istediğnizde, her kişiyi teker teker girmek yerine yalnızca grup adını kullanın. Grup yaratma, büyük adres defterilerini düzenleme için de iyi bir yoldur.

Diğer adres defterinizden adları alma

Outlook Express'e geçiş yapmak eski adres defteri bilgilerinizi terketmeniz anlamına gelmez. Kişisel adres defterlerinizi, Microsoft Exchange, Eudora Light ve Eudora Pro, Netscape Communicator, Microsoft Internet Mail for Windows 3.1 ve Microsoft Outlook gibi virgülle ayrılmış değerler (CSV) metin dosyaları veren çok sayıda gözde elektronik posta programından alabilirsiniz.

Adres Defteri dosyalarınızı, Microsoft Exchange'l veya CSV biçiminde dosyaları alan herhangi bir programla birlikte kullanabilirsiniz.

Kartvizit gönderme ve alma

Kartvizit, kişi bilgilerini elektronik olarak göndermenini yeni bir yoludur. Adres Defteri'nde Kartvizit oluşturduğunuzda, kişi bilgileriniz vCards biçiminde saklanır. Böylece bu bilgi farklı programlar (elektronik posta, adres defterleri, iletişim ve kişisel planlayıcılar gibi) ve farklı türde sayısal aygıtlar (masaüstü bilgisayarlar, dizüstü veya taşınabilir bilgisayarlar, kişisel sayısal yardımcılar ve telefon donatımı gibi) arasıda değiştirilebilir.

Adres defterinizin tamamını veya bir kısmını yazdırma ve beraberinizde taşıma

Artık adres defterinizi kişisel planlayıcınıza eklemek için yazdırabilirsiniz. Seçilecek üç sayfa biçemlerle, bir veya tüm kişiler için, tüm kişi bilgilerini, yalnız iş bilgilerini veya yalnız telefon numaralarını yazdırabilirsiniz.


Adres Defteri açma

Adres Defteri açmak için
  • Adres Defteri'ni Microsoft Internet Explorer'dan açmak için, Git menüsünü tıklatın ve sonra Adres Defteri'ni tıklatın.
  • Adres Defteri'ni Outlook Express'ten açmak için, araç çubuğundan Adres Defteri düğmesini tıklatın.

    • Veya Yeni İleti penceresinde, Kime, Bilgi veya Gizli simgesini tıklatın.

  • Adres Defteri dizin hizmetlerini Windows 95 Başlat menüsünden kullanmak için, Başlat düğmesini tıklatın, Bul'u tıklatın ve sonra Kişiler'i tıklatın.


Adres defterinize kişi ekleme

Adres defterine kişi ekleme

Adres Defteri'ne elektronik posta adresleri ve diğer kişi bilgilerini eklemenin bir çok yolu vardır:

Elektronik posta iletilerinden ad ekleme

Diğer programlardan adres defteri alma

Yazarak Adres Defteri'ne kişi ekleme

Kişi ve şirketleri Internet'te bulma ve sonra Adres Defteri'ne ekleme

Kişilerin size gönderdiği Kartviziti alma (vCard dosyası)


Kişi bilgilerini değiştirme

Kişi bilgilerini değiştirmek için
  • Adres defteri listesinde istediğiniz adı bulun ve çift tıklatın. Daha sonra bilgileri istediğiniz gibi değiştirin.
İpuçları
  • Kişiyi silmek için, kişi adını adres defteri listesinde seçin ve sonra araç çubuğundan Sil düğmesini tıklatın. Kişi bir grubun üyesiyse, ad gruptan da kaldırılacaktır.

  • Bir öğe hakkında Yardım için, iletişim kutusunun üstündeki [image] simgesini tıklatın ve sonra öğeyi tıklatın.

İlgili Konular

Adres Defteri'ne kişi ekleme

Adres defteri listesinden öğeleri silme


Kişi grubu yaratma

Grup oluşturmak için

İletileri bir gruba, bu kişilerin adlarını içeren bir postalama grubu (veya "diğer ad") yaratarak kolayca gönderebilirsiniz. Sonra, iletileri gönderirken Kime kutusuna yalnızca grup adını yazarsınız. Birden çok grup oluşturabilirsiniz ve kişiler birden çok gruba ait olabilirler.

  1. Adres Defteri'nde, araç çubuğundan Yeni Grup düğmesini tıklatın.

  2. Grup Adı kutusunda, grubun adını yazın.

  3. Üyeleri Seç'i tıklatın ve sonra Adres Defteri listesinden adı tıklatın.

    Dizin hizmetlerini kullanarak kişileri bulmak için, Grup Üyelerini Seç iletişim kutusunda Bul düğmesini tıklatın, aranacak dizin hizmetini seçin ve sonra arama ölçütünüzü girin. Kişiyi bulduğunuzda, Adres Defterine Ekle düğmesini tılatın.

  4. Seçili adları gruba eklemek için, Seç'i tıklatın.

  5. Tamam'ı tıklatın ve sonra grup özellikler iletişim kutusunu kapatmak için Tamam'ı tıklatın.

Notlar
  • Gruplarınızın listesini adres defteri listesinden ayrı olarak görmek için, Görünüm menüsünü tıklatın ve sonra Grup Listesi'nin seçili olduğundan emin olun.

  • Adres defterinize dizin hizmetinden kişileri eklediğinizde, dizin hizmetinde listelenen özellikler (adres ve elektronik posta adresi gibi) otomatik olarak adres defterinize eklenir.


Varolan gruba kişileri ekleme

Varolan gruba kişi eklemek için
  1. Adres defteri listesinde, istediğiniz grubu çift tıklatın.

  2. Kişi adres defterinizde varsa, Üyeleri Seç'i tıklatın. Aksi halde, Yeni Kişi'yi tıklatın.

  3. Adları adres defterinizden ekliyorsanız, liseden bir veya daha çok ad seçin ve sonra Seç'i tıklatın.

    Yeni adlar ekliyorsanız, uygun bilgileri doldurun.

  4. Tamam'ı tıklatın ve sonra grup özellikler iletişim kutusunu kapatmak için Tamam'ı tıklatın.

İpucu
  • Bir öğe hakkında Yardım için, iletişim kutusunun üstündeki [image] simgesini tıklatın ve sonra öğeyi tıklatın.

İlgili Konular

Adres defteri listesinden öğeleri silme

Grup oluşturma


Kartvizit yaratma

Kartvizit oluşturmak için

Kişi bilgilerini Internet üzerindeki diğer kişilerle değiştirmek için en kolay yol, elektronik posta iletilerine Kartvizit iliştirmektir. Kartvizit, Adres Defteri'nizdeki kişilerin vCard biçimindeki bilgileridir. vCard biçimi çok geniş çeşitli sayısal aygıtlarda ve işletim sistemlerinde kullanılabilir.

Kartvizit oluşturmadan önce Adres Defteri'nizde kişi bilgilerinin olması gereklidir.

  1. Adres Defteri'nde kendiniz için bir girdi oluşturun ve sonra adres defteri listesinden adınızı seçin.

  2. Dosya menüsünde, Ver'i seçin ve sonra Kartvizit (vCard) seçeneğini tıklatın.

  3. Dosyayı saklamak için yeri seçin ve sonra Kaydet'i tıklatın.

Not
  • Posta iletisine kartvizit eklemek için, Ekle menüsünü tıklatın ve sonra Kartvizit'i tıklatın.
İlgili Konular

Kartvizit alma

Kişileri adres defterinize ekleme


Bir kişinin sayısal kimliğini adres defterinize ekleme

Bir kişinin sayısal kimliğini adres defterinize eklemek için

Şifrelenmiş iletileri başka bir kullanıcı ile değiştirmek için, sayısal kimlikler adres defterinizde bulundurmanız gerekir. Sayısal kimlikleri sayısal olarak imzalanmış postayı göndererek değişebilirsiniz veya kimliği sertifika yetkilisinin Web bölgesinden yükleyebilirsiniz.

Adres defterinize sayısal olarak imzalanmış elektronik posta iletisinden sayısal kimlik eklemek için

  1. Sayısal olarak imzalanmış iletiyi açın.

  2. Dosya menüsünden Özellikler'i tıklatın.

  3. Güvenlik sekmesini tıklatın ve sonra Sayısal kimliği adres defterine ekle.

Adres defterinize diğer bir kaynaktan sayısal kimlik eklemek için
  1. Adres Defteri'nde, kişi için yeni bir girdi oluşturun veya adres defteri listesinde varolan bir girdiyi tıklatın.

  2. Kişinin Özellikler iletişim kutusunda, Sayısal Kimlikler sekmesini tıklatın ve sonra Al'ı tıklatın.

  3. Sayısal kimlik dosyasını bulun ve sonra Aç'ı tıklatın.

Notlar
  • Sayısal kimliğin "güven durumunu" istediğiniz zaman değiştirebilirsiniz. Güven durumu, bu kişisel kimlik ve/veya sahibi ile ilişkilendirilmiş güven düzeyini gösterir.

  • Kişinin sayısal kimliği olduğunda, Adres Defteri'ndeki kartına kırmızı bir şerit eklenir.

  • Bir öğe hakkında Yardım için, iletişim kutusunun üstündeki [image] simgesini tıklatın ve sonra öğeyi tıklatın.

İlgili Konular

Güvenli ileti nedir?

Şifrelenmiş veya sayısal olarak imzalanmış iletiyi gönderme

Sayısal kimliğin güven durumunu değiştirme

Şifrelenmiş ve/veya sayısal olarak imzalanmış iletileri okuma


Adres defterinde adları düzenleme

Adres defterinde adları düzenlemek için

Büyük bir adres defteriniz olduğunda, kişileri ve grupları almayı kolaylaştırmak için bir çok şekilde düzenleyebilirsiniz. Adları alfabetik olarak ada, soyadına veya elektronik posta adresine göre sıralayabilirsizin ve listeyi artan veya azalan sırada sıralayabilirsiniz. Kişi listesinden ayrı olarak grup listesini de görebilirsiniz.

  • Kişileri ada, elektronik posta adresine veya telefon numarasına göre sıralamak için, ad listesinin üstündeki uygun sütun başlığını tıklatın.

  • Sütunları sırasını artan ve azalan sırada değiştirmek için, sütun başlığını tıklatın.

  • Posta gruplarınızın listesini görmek için, Görünüm menüsünü tıklatın ve sonra Grup Listesi'nin seçili olduğundan emin olun.


Adres defteri listesinden kişileri ve grupları silme

Adres defteri listesinden kişileri ve grupları silmek için

Adres defterinizden kişileri ve grupları kolaylıkla silebilirsiniz. Gruptan bir kişiyi sildiğinizde, bu kişi adres defterinizde kalır. Aynı şekilde, bir grubu silmek üyelerini adres defterinizden silmez.

Bir kişiyi silmek için
  • Listeden kişiyi tıklatın ve sonra araç çubuğundan Sil düğmesini tıklatın.

    Kişi adı bulunduğu tüm gruplardan kaldırılır.

Bir kişiyi gruptan silmek için
  • Bir kişiyi gruptan silmek için (adres defterinizden değil), grup adını çift tıklatın, Üyeler listesinden adı tıklatın ve sonra Kaldır'ı tıklatın.

Bir grubu silmek için
  • Listeden grup adını tıklatın ve sonra araç çubuğundan Sil düğmesini tıklatın.


Adres defteri bilgilerini yazdırma

Adres defteri bilgilerini yazdırmak için
  1. Adres Defteri'nde, yazdırmak istediğiniz kişileri seçin.

    Bir ad öbeğini seçmek için, adları tıklatırken ÜST KARAKTER tuşuna basın ve basılı tutun.

    Tek bir ad seçmek için, adları tıklatırken CTRL tuşuna basın ve basılı tutun.

  2. Araç çubuğundan Yazdır düğmesini tıklatın ve sonra yazdırma biçimini seçin:

    Kişiler hakkındaki tüm adres defteri bilgilerini yazdırmak için, Not'u tıklatın.

    Kişiler hakkındaki iş ile ilgili tüm bilgileri yazdırmak için, Kartvizit'i tıklatın.

    Seçili kişilerin telefon numaraları listesini yazdırmak için, Telefon Listesi'ni tıklatın.

İpuçları
  • Yazılacak adres defteri sayfalarının boyutunu ve yönelimini özelleştirebilirsiniz. Yazıcı seçeneklerini görmek için, Yazdır iletişim kutusunda Özellikler düğmesini tıklatın.

  • Bir öğe hakkında Yardım için, iletişim kutusunun üstündeki [image] simgesini tıklatın ve sonra öğeyi tıklatın.


Dizin hizmeti nedir?

Dizin hizmetleri dünyadaki kişi ve şirketleri bulmak için kullanabileceğiniz güçlü arama araçlarıdır. Adres Defteri, dizin hizmetlerine erişim için LDAP (Hafif Dizin Erişim İletişim Kuralı) iletişim kuralını destekler ve and it comes with built-in access to several popular directory services. Internet hizmet sağlayıcınızdan ek dizin hizmetleri de ekleyebilirsiniz.

Internet arama araçları gibi, dizin hizmetleri de verileri biraraya getirmek için farklı yöntemler kullanır, öyle ki kişileri veya şirketleri çevrimiçi bulmayı denediğinizde birden çok hizmeti deniyor olabilirsiniz.

İlgili Konu

Internet'te kişi ve şirkeleri bulma


Dizin hizmeti ekleme

Dizin hizmeti eklemek için

Adres defterinize dizin hizmeti eklemek için, sunucu adına gereksiniminiz vardır. Bu bilgi dizin hizmeti sağlayıcısı tarafından sağlanır.

  1. Adres Defteri'nde veya Outlook Express'te, Araçlar menüsünü tıklatın ve sonra Hesaplar'ı tıklatın.

  2. Outlook Express içindeyseniz, Dizin Hizmeti sekmesini tıklatın.

  3. Ekle'yi tıklatın ve sonra Internet Bağlantı Sihirbazı yönergelerini izleyin.

İlgili Konular

Dizin hizmeti nedir?

Internet'te kişi ve şirkeleri bulma


Internet'te kişi ve şirketleri bulma

Internet'te kişi ve şirkeleri bulmak için
  1. Adres Defteri'nde, araç çubuğundan Bul düğmesini tıklatın.

    2. Veya Windows'da, Başlat düğmesini tıklatın, Bul'u seçin ve sonra Kişiler'i tıklatın.

  2. Arama kutularına yazabileceğiniz en fazla bilgiyi yazın ve sonra Şimdi Bul'u tıklatın.

İpuçları
  • Aradığınız şey çok yaygınsa, eşleşme sayısı sunucunun sınırlarını aşabilir veya dizin hizmetinizin ayarları, döndürülen tüm eşleşmeleri işleyecek şekilde kurulmuş olmayabilir.

  • Bir öğe hakkında Yardım için, iletişim kutusunun üstündeki [image] simgesini tıklatın ve sonra öğeyi tıklatın.

İlgili Konular

Dizin hizmeti nedir?

Dizin hizmeti ekleme

Dizin hizmeti için arama ölçütünü daraltma


Hangi dizin hizmetlerinde adların denetleneceğini belirtme

Dizin hizmetini elektronik posta adreslerini denetlemek amacıyla ayarlamak için

Outlook Express'de, bir kişinin tam elektronik posta adresini hatırlamazsanız, adını kısmen girebilir ve sonra eşleşenleri aramak için Araçlar menüsünden Adları Denetle komutunu kullanabilirsiniz. Outlook Express önce adres defterinizi arar ve hiçbir eşleşme yoksa, elektronik posta adreslerini denetlemek için kurmuş olduğunuz dizin hizmetlerini arar.

  1. Outlook Express'te veya Adres Defteri'nde, Araçlar menüsünü tıklatın ve sonra Hesaplar'ı tıklatın.

  2. Outlook Express içindeyseniz, Dizin Hizmeti sekmesini tıklatın.

  3. Dizin hizmetini seçin ve sonra Özellikler'i tıklatın.

  4. Genel sekmesinde, Posta gönderirken adları bu sunucuda denetle onay kutusunun seçili olduğundan emin olun.
İlgili Konu

Dizin hizmetlerinin denetlenme sırasını değiştirme


Adres defterinizdeki kişileri verme

Adres defterinizdeki kişileri diğer programlara vermek için
  • Adres Defteri'nde, Dosya menüsünü tıklatın, Ver'i seçin ve sonra Adres Defteri'ni tıklatın.
İpucu
  • Adres defterinizdeki kişileri Microsoft Exchange'e veya metin dosyası (CSV) biçiminde dosyaları alan Microsoft Outlook gibi herhangi bir programa verebilirsiniz.


Adres Defteri'nden konferans görüşmesi oluşturma

Adres Defteri'nden konferans görüşmesi oluşturmak için

Microsoft NetMeeting veya diğer bir konferans yazılımını kullanıyorsanız, diğer kişi bilgilerinin yanı sıra konferans hesap bilgilerini de saklayabilirsiniz (elektronik posta ve sunucu adresleri gibi) ve sonra Adres Defteri'nden doğrudan bir konferans araması yapabilirsiniz.

  1. Adres Defteri'nde, kişi adını çift ıklatın.

  2. NetMeeting sekmesinde, kişinin konferans adresini yazın. (NetMeeting yüklü değilse, bu sekme Konferans olarak adlandırılır). Bu adres kişinin elektronik posta adresinden farklı olabilecek, konferans için kullanılan adres olmalıdır.

  3. Dizin sunucusu adresini yazın ve sonra kişinin özelliklerine eklemek için Ekle'yi tıklatın.

Şimdi, konferans aramasını başlatmak istediğiniz anda, kişinin özelliklerinde NetMeeting (veya Konferans) sekmesinde Şimdi Ara 'yı tıklatabilirsiniz.

Not
  • Bir kişi için birden çok elektronik posta adresleriniz ve dizin sunucularınız olabilir.
İlgili Konu

Kişileri adres defterinize ekleme


Adres defterinize kişi ekleme

Adres Defteri'ne kişi eklemek için
  1. Adres Defteri'nde, araç çubuğundan Yeni Kişi düğmesini tıklatın.

  2. Kişinin adını ve soyadını yazın.

    Her kişi için bir görünen ad gereklidir. Adını, orta adı, soyadını, takma adını veya şirket adını girerseniz, görünen ad sizin için oluşturulur.

  3. Her sekmede istediğiniz bilgileri ekleyin.

İpucu
  • Bir öğe hakkında Yardım için, iletişim kutusunun üstündeki [image] simgesini tıklatın ve sonra öğeyi tıklatın.


Adres defterine elektronik posta iletilerinden ad ekleme

Elektronik posta iletilerinden ad ekleme

Outlook Express'i iletileri yanıtladığınızda, yanıtladığınız kişilerin adres defterinize otomatik olarak eklenmesi için ayarlayabilirsiniz. Outlook Express ile her ileti gönderdiğinizde de alıcının adını adres defterinize ekleyebilirsiniz.

Tüm ileti alıcılarının (yalnızca yanıtlananları) adres defterine eklemek için
  1. Outlook Express'de, Araçlar menüsünü tıklatın ve sonra Seçenekler'i tıklatın.

  2. Genel sekmesinde, Yanıtladığım kişileri otomatik olarak Adres Defterime ekle seçeneğini seçin.

Outlook Express'ten tek bir adı adres defterinize eklemek için

  • Oluşturmakta ve görmekte olduğunuz iletide, kişinin adını sağ tıklatın ve sonra Adres Defterine Ekle seçeneğini tıklatın.


Dizin hizmetlerinin denetlenme sırasını değiştirme
  1. Outlook Express'te veya Adres Defteri'nde, Araçlar menüsünü tıklatın ve sonra Hesaplar'ı tıklatın.

  2. Outlook Express içindeyseniz, Dizin Hizmeti sekmesini tıklatın.

  3. Sırayı Belirle'yi tıklatın, dizin hizmetini seçin ve sonra Yukarı Taşı veya Aşağı Taşı'yı seçin.


Dizin hizmeti bağlantı noktası numarasını değiştirme

Dizin hizmetinin sunucu bağlantı noktasını değiştirmek için

Bu yordamı, yalnız dizin hizmeti yöneticisi tarafından aynı şekilde isteniyorsa izleyin.

  1. Adres Defteri'nde veya Outlook Express'te, Araçlar menüsünü tıklatın ve sonra Hesaplar'ı tıklatın.

  2. Outlook Express içindeyseniz, Dizin Hizmeti sekmesini tıklatın.

  3. Değiştireceğiniz dizin hizmetini tıklatın ve sonra Özellikler'i tıklatın.

  4. Gelişmiş sekmesinde, Sunucu Bağlantı Noktası Numarası seçeneğini, dizin hizmeti yöneticisinin istediği şekilde ayarlayın.


Dizin hizmeti silme

Dizin hizmetini silmek için
  1. Adres Defteri'nde veya Outlook Express'te, Araçlar menüsünü tıklatın ve sonra Hesaplar'ı tıklatın.

    2. Outlook Express içindeyseniz, Dizin Hizmeti sekmesini tıklatın.

  2. Dizin Hizmeti listesinden dizin hizmetini seçin ve sonra Kaldır'ı tıklatın.

İlgili Konular

Dizin hizmeti ekleme

Dizin hizmeti için arama ölçütünü daraltma


Dizin hizmeti için arama ölçütünü daraltma

Dizin hizmeti için arama ölçütünü daraltmak için
  1. Adres Defteri'nde veya Outlook Express'te, Araçlar menüsünü tıklatın ve sonra Hesaplar'ı tıklatın.

  2. Outlook Express içindeyseniz, Dizin Hizmeti sekmesini tıklatın.

  3. Dizin Hizmeti listesinde, dizin hizmetini çift tıklatın.

  4. Gelişmiş sekmesinde, Arama alanındaki bilgileri gerektiği gibi değiştirin.

    Örneğin, siz hiçbir sonuç almadan arama bağlantısı zamanı dolarsa, Arama zaman aşımı değerini çubuğu sağa sürükleyerek artırın ve decrease the value in the Döndürülecek en çok eşleşme sayısı kutusundaki değeri azaltın.

İpucu
  • Bir öğe hakkında Yardım için, iletişim kutusunun üstündeki [image] simgesini tıklatın ve sonra öğeyi tıklatın.

İlgili Konular

Internet'te kişi ve şirkeleri bulma

Dizin hizmeti ekleme


Endüstri standartlarını temel alan, elektronik kartvizit belirtimi. vCards farklı türde programlar (elektronik posta, adres defterleri, iletişim ve kişisel planlayıcılar gibi) ve farklı türde aygıt ve ortamlar (masaüstü bilgisayarlar, dizüstü veya taşınabilir bilgisayarlar, kişisel sayısal yardımcılar ve telefon donatımı gibi) arasıda değiştirilebilir.

vCard, .vcf dosya uzantısına sahiptir.

© Versit, Versit amblemi, vCard ve vCalendar, Apple Computer, Inc., AT&T Corp., IBM Corp. Ve Siemens şirketlerinin ticari markalarıdır.


Başka bir programdan adres defteri alma

Diğer programlardan adres defteri almak için

Adres defterindeki kişileri, Netscape Communicator gibi çok sayıda gözde Internet elektronik posta programlarının yanı sıra, Microsoft Exchange Kişisel Adres Defteri ve herhangi bir metin (CSV) dosyasından alabilirsiniz. Örneğin, Microsoft Outlook'ta, adres defterinizi metin dosyası (CSV) dosyasına verebilirsiniz ve sonra bu seçeneği kullanarak onu alabilirsiniz.

  1. Dosya menüsünü tıklatın, Al'ı seçin ve sonra Adres Defteri'ni tıklatın.

  2. Almak istediğiniz adres defterini veya dosya türünü tıklatın ve sonra Al'ı tıklatın.

    3. Adres defteriniz listelenmiyorsa, bir metin (CSV) dosyasına veya LDIF (LDAP Dizin Değişim Biçimi) dosyasına verebilir ve sonra bu seçeneklerden birini kullanarak alabilirsiniz.


Kartvizit alma

Kartvizit almak için

Kartvizit, çok sayıda sayısal aygıtlarda ve işletim sistemlerinde kullanılabilecek vCard biçiminde bir dosyadır.

  1. Adres Defteri'nde, Dosya menüsünü tıklatın, Al'ı seçin ve sonra Kartvizit (vCard)seçeneğini tıklatın.

  2. Kartvizit dosyasını bilgisayarınızda veya ağ sürücüsünde bulun.

    Kartvizit adres defterine eklendiğinde, özellikler iletişim kutusu görünür ve kişi bilgilerine gerektiği gibi ekleyebilir veya bu bilgileri değiştirebilirsiniz.

İpucu
  • Bir öğe hakkında Yardım için, iletişim kutusunun üstündeki [image] simgesini tıklatın ve sonra öğeyi tıklatın.
İlgili Konu

Kartvizit oluşturma